Audials 2020 - Serienaufnahme mit Chrome muss manuell angeschubst werden

Kommentare

3 Kommentare

  • Avatar
    Leania

    Ich hab jetzt einen 2ten Rechner benutzt.

    Da funktioniert die Aufnahme aber eine 4:3 Aufnahme von Star Trek NG fällt nach ein paar Sekunden von 1.440x1.080 auf 960x720 runter

    0
    Aktionen für Kommentare Permalink
  • Avatar
    MRutta

    Funktionierts alternativ unter Firefox? Da kann ich das Problem im moment nicht nachstellen. Auch in meinem Chrome läufts einwandfrei.

    Im Zweifel versuch mal Audials zu deinstallieren, ebenso den Chrome. Anschließend alle Reste von Audials unter den Ordnern in %appdata% löschen. Dann beides (Chrome und Audials) mit Admin-Rechten erneut installieren. Anschließend Audials mit Admin-Rechten starten und die Treiber neu installieren.

    Da bei Audials alle Nase lang irgendwas nicht funktioniert ist das mein Standard-Weg wenn malwieder was nicht funktioniert. Manchmal hilfts.

     

    Gruß

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Leania

    Firefox bringt mich nicht weiter da eine 4:3 Serie auf 16:9 gestreckt wird (z.B. Star Trek DS9 + Das nächste Jahrhundert). Außerdem ist es dann kein 1080p sondern nur noch 720p. Zumindest bei den Serien klappt die 1080p Anforderung. Bei Filmen klappt das es fast überhaupt nicht.

    Ich hab Audials jetzt nochmal neu installiert, das hatte ich schon ausprobiert, aber ohne die local Daten wegzuwerfen. Chrome hab ich ebenfalls neu aufgesetzt aber es immer noch das gleiche.

     

    Sobald ich den Aufnahmetimer fütter und den starte bekomme ich einen Bildschirm wo ich das Video manuell starten muss. Das Problem hab ich auf 2 Rechnern die beide mit Windows 10 laufen

    0
    Aktionen für Kommentare Permalink

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.